<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazetabragantina.com.br/portal/xmlrpc.php" />

<title>Bragança fecha 36 vagas de emprego formal | Gazeta Bragantina</title>
<meta property="og:title" content="Bragança fecha 36 vagas de emprego formal - Gazeta Bragantina"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Março foi o primeiro mês do ano que Bragança oscilou negativamente na geração de emprego formal (com"/>
<meta property="og:url" content="http://www.gazetabragantina.com.br/portal/?p=22730"/>
<meta property="og:site_name" content="Gazeta Bragantina"/>
<meta property="og:image" content="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/240418-650x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Feed de Gazeta Bragantina &raquo;" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Bragantina &raquo;  Feed de comentários" href="http://www.gazetabragantina.com.br/portal/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Bragantina &raquo; Bragança fecha 36 vagas de emprego formal  Feed de comentários" href="http://www.gazetabragantina.com.br/portal/?feed=rss2&#038;p=22730" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gazetabragantina.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetabragantina.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.gazetabragantina.com.br/portal/wp-content/plugins/easy-video-player/lib/skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetabragantina.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetabragantina.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Time lidera a chave: Bragantino derrota o Tupi com gol aos 46’' href='http://www.gazetabragantina.com.br/portal/?p=22733' />
<meta name="generator" content="WordPress 4.3.16" />
<link rel='canonical' href='http://www.gazetabragantina.com.br/portal/?p=22730' />
<link rel='shortlink' href='http://www.gazetabragantina.com.br/portal/?p=22730' />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Obrigado por visitar o Portal Gazeta Bragantina!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="shortcut icon" href="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/03/ico.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
.background-cover{ 
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#theme-header {
	background-color:990099 !important; 
				}

#main-nav {
	background: #000000;	
		
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gazetabragantina.com.br\/portal\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gazetabragantina.com.br\/portal\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68460180-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">
	.boxfernaotime{

		background-color: #9D0303;
		display: block;
		margin-left: auto;
		margin-right: auto;
		padding: 10px;
		position: relative;
		z-index: 9999;
	}

	.boxfernaotime h1 {

		color: #fff;
		text-align: center;
		margin:10px;

	}
	
	.boxfernao{

		background-color: #000;
		display: block;
		margin-left: auto;
		margin-right: auto;
		padding: 10px;
		position: relative;
		z-index: 9999;
	}

	.boxfernao h2 {

		color: #fff;
		text-align: center;
		margin:10px;

	}

	.boxfernaotime span {

		color: #000;
		font-weight: 700;
		background-color: #fff;
		padding: 5px;
		margin-bottom: 0px;
		border-radius: 5px;
	}
</style>
</head>


<body id="top" class="single single-post postid-22730 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gazetabragantina.com.br/portal/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GazetaBragantina?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , abril 25 2018</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a href="http://www.gazetabragantina.com.br/portal/?page_id=914">Anuncie</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="http://www.gazetabragantina.com.br/portal/?page_id=916">Expediente</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="http://www.gazetabragantina.com.br/portal/?page_id=918">Fale Conosco</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gazetabragantina.com.br/portal/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GazetaBragantina?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gazeta Bragantina" href="http://www.gazetabragantina.com.br/portal/">
					<img src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2015/04/top_gbok.jpg" alt="Gazeta Bragantina"  /><strong>Gazeta Bragantina Mais importante que o fato é a notícia do fato!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" rel="nofollow">
				<img src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2016/08/top_eleicoes.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-913"><a href="http://www.gazetabragantina.com.br/portal/">Home</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.gazetabragantina.com.br/portal/?cat=99">Coluna da Gazeta</a></li>
<li id="menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865"><a href="http://www.gazetabragantina.com.br/portal/?cat=97">Cultura</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.gazetabragantina.com.br/portal/?cat=96">Editorial</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="http://www.gazetabragantina.com.br/portal/?cat=95">Educação</a></li>
<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16622"><a href="http://www.gazetabragantina.com.br/portal/?cat=141">Cidade</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868"><a href="http://www.gazetabragantina.com.br/portal/?cat=94">Esportes</a></li>
<li id="menu-item-869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.gazetabragantina.com.br/portal/?cat=91">Meio Ambiente</a></li>
<li id="menu-item-870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870"><a href="http://www.gazetabragantina.com.br/portal/?cat=93">Polícial</a></li>
<li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871"><a href="http://www.gazetabragantina.com.br/portal/?cat=92">Política</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="http://www.gazetabragantina.com.br/portal/?cat=90">Região</a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="http://www.gazetabragantina.com.br/portal/?cat=89">Saúde</a></li>
<li id="menu-item-22267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22267"><a href="http://www.gazetabragantina.com.br/portal/?cat=192">Colunas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-22279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22279"><a href="http://www.gazetabragantina.com.br/portal/?cat=193">Rogério Machado</a></li>
	<li id="menu-item-22278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22278"><a href="http://www.gazetabragantina.com.br/portal/?cat=195">Oswaldo Zago</a></li>
	<li id="menu-item-22277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22277"><a href="http://www.gazetabragantina.com.br/portal/?cat=197">Luiz Flávio Gomes</a></li>
	<li id="menu-item-22276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22276"><a href="http://www.gazetabragantina.com.br/portal/?cat=199">Histórias Bragantinas</a></li>
	<li id="menu-item-22275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22275"><a href="http://www.gazetabragantina.com.br/portal/?cat=196">Gaudêncio Torquato</a></li>
	<li id="menu-item-22274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22274"><a href="http://www.gazetabragantina.com.br/portal/?cat=198">Elisa Graça</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Últimas Notícias</span></span>
		
					<ul>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22730" title="Bragança fecha 36 vagas de emprego formal">Bragança fecha 36 vagas de emprego formal</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22733" title="Time lidera a chave: Bragantino derrota o Tupi com gol aos 46’">Time lidera a chave: Bragantino derrota o Tupi com gol aos 46’</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22736" title="Cada bragantino pagou R$ 300 em impostos este ano">Cada bragantino pagou R$ 300 em impostos este ano</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22742" title="Energisa Sul-Sudeste tem o terceiro melhor desempenho no serviço de distribuição">Energisa Sul-Sudeste tem o terceiro melhor desempenho no serviço de distribuição</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22745" title="Prefeitura convoca entidades para eleição de Conselho Municipal dos Direitos da Criança e do Adolescente">Prefeitura convoca entidades para eleição de Conselho Municipal dos Direitos da Criança e do Adolescente</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22747" title="PAT divulga mais de 70 vagas de emprego">PAT divulga mais de 70 vagas de emprego</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22749" title="Cheque especial tem novas regras">Cheque especial tem novas regras</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22751" title="PF abre 500 vagas para concurso de agente, delegado, escrivão e papiloscopista">PF abre 500 vagas para concurso de agente, delegado, escrivão e papiloscopista</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22740" title="Figurinhas do álbum da Copa do Mundo viraram mania">Figurinhas do álbum da Copa do Mundo viraram mania</a></li>
					<li><a href="http://www.gazetabragantina.com.br/portal/?p=22753" title="Ópera “La Traviata” será apresentada na sexta, no NAPA">Ópera “La Traviata” será apresentada na sexta, no NAPA</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">

			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.gazetabragantina.com.br/portal">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.gazetabragantina.com.br/portal/?cat=141">Cidade</a></span> <span class="delimiter">/</span> <span class="current">Bragança fecha 36 vagas de emprego formal</span></div>
					
				
						
		<article class="post-listing post-22730 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-cidade" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bragança fecha 36 vagas de emprego formal</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2018</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Março foi o primeiro mês do ano que Bragança oscilou negativamente na geração de emprego formal (com carteira assinada), segundo dados do Cadastro Geral de Empregados e Desempregados (Caged) divulgados na sexta-feira (20), pelo Ministério do Trabalho. De acordo com os números, foram 36 vagas fechadas.<br />
O resultado negativo decorreu de 1.393 admissões e 1.429 demissões. No ano, entretanto, o saldo é positivo em 415 postos e, nos últimos doze meses em 854. Na comparação com o mesmo período de 2017, o aumento no número de vagas abertas foi de 49,8%.<br />
No primeiro trimestre deste ano 4.427 trabalhadores foram contratados e 4.012 demitidos.<br />
Setores &#8211; A Indústria de Transformação e a Construção civil foram os dois únicos setores que tiveram resultado positivo. Ambos contrataram 54 trabalhadores (38 e 16 respectivamente).<br />
Por outro lado, o Comércio respondeu pelo maior número de demissões, 55, Serviços 2 vagas, administração pública com 17 e agropecuária com 21 vagas fechadas.</p>
<figure id="attachment_22731" style="width: 650px;" class="wp-caption alignleft"><a href="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/240418.jpg"><img class="size-full wp-image-22731" src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/240418.jpg" alt="Construção civil e Industria oscilaram positivamente na geração de postos de trabalho" width="650" height="488" /></a><figcaption class="wp-caption-text">Construção civil e Industria oscilaram positivamente na geração de postos de trabalho</figcaption></figure>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.gazetabragantina.com.br/portal/?tag=cidade" rel="tag">Cidade</a></span>				<span style="display:none" class="updated">2018-04-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gazetabragantina.com.br/portal/?author=1" title="Posts de redação" rel="author">redação</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartilhar</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gazetabragantina.com.br/portal/?p=22730" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/?p=22730#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.gazetabragantina.com.br/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='22730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Editorial		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.gazetabragantina.com.br/portal/?p=22757">Grande Prêmio Brasil Caixa de Atletismo será disputado em Bragança</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Coluna da Gazeta</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h3><strong><a href="http://www.gazetabragantina.com.br/portal/?p=22711"><b>MALUF<br />
</a></b></strong></h3>
<p>O deputado federal Paulo Maluf ganhou o privilégio do Supremo Tribunal Federal-STF- de cumprir pena em regime domiciliar em face das doenças que o acometem. Para justificar, os ministros do STF concederam a vantagem por causa humanitária.<br />
<strong><a href="http://www.gazetabragantina.com.br/portal/?p=22711"><b>Leia Coluna na integra</a></b></strong></

</p>
</div>
		</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GazetaBragantina?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>BUSCA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.gazetabragantina.com.br/portal/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" title="Pesquisar por:" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
									<img src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/03/premium_marco.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.novabiotec.com.br"  target="_blank"  >					<img src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2017/08/biotec.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.metamorfosedigital.com.br/site/"  target="_blank"  >					<img src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2015/08/metamorfose-digital_site.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>é assunto na Gazeta</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.gazetabragantina.com.br/portal/?tag=eleicoes2016' class='tag-link-134' title='1 tópico' style='font-size: 8pt;'>#eleições2016</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=abbc' class='tag-link-137' title='2 tópicos' style='font-size: 8.8456375838926pt;'>ABBC</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=aeroporto' class='tag-link-138' title='1 tópico' style='font-size: 8pt;'>aeroporto</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=animais' class='tag-link-104' title='1 tópico' style='font-size: 8pt;'>Animais</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=artigos' class='tag-link-130' title='19 tópicos' style='font-size: 12.697986577181pt;'>Artigos</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=bragantino' class='tag-link-110' title='464 tópicos' style='font-size: 19.134228187919pt;'>Bragantino</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=bragantino-futebol' class='tag-link-151' title='2 tópicos' style='font-size: 8.8456375838926pt;'>Bragantino ; Futebol ;</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=braganca-paulista' class='tag-link-175' title='2 tópicos' style='font-size: 8.8456375838926pt;'>Bragança Paulista</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=carnaval' class='tag-link-122' title='90 tópicos' style='font-size: 15.798657718121pt;'>Carnaval</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=charges' class='tag-link-127' title='33 tópicos' style='font-size: 13.778523489933pt;'>Charges</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=cidade' class='tag-link-118' title='847 tópicos' style='font-size: 20.355704697987pt;'>Cidade</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=coluna-da-gazeta' class='tag-link-105' title='156 tópicos' style='font-size: 16.926174496644pt;'>Coluna da Gazeta</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=contas-publicas-vereadores-camara' class='tag-link-139' title='1 tópico' style='font-size: 8pt;'>Contas públicas; vereadores; Câmara</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=cotidiano' class='tag-link-112' title='1.886 tópicos' style='font-size: 22pt;'>Cotidiano</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=cultura' class='tag-link-111' title='183 tópicos' style='font-size: 17.208053691275pt;'>Cultura</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=editorial' class='tag-link-106' title='52 tópicos' style='font-size: 14.671140939597pt;'>Editorial</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=educacao' class='tag-link-100' title='339 tópicos' style='font-size: 18.476510067114pt;'>Educação</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=eleicoes' class='tag-link-124' title='178 tópicos' style='font-size: 17.161073825503pt;'>Eleições</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=energia' class='tag-link-125' title='45 tópicos' style='font-size: 14.389261744966pt;'>energia</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=esporte' class='tag-link-158' title='3 tópicos' style='font-size: 9.4093959731544pt;'>Esporte</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=esportes' class='tag-link-113' title='1.235 tópicos' style='font-size: 21.107382550336pt;'>Esportes</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=faltadeluz' class='tag-link-126' title='1 tópico' style='font-size: 8pt;'>faltadeluz</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=festa-do-peao' class='tag-link-116' title='8 tópicos' style='font-size: 11.053691275168pt;'>Festa do Peão</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=festival-de-inverno' class='tag-link-169' title='2 tópicos' style='font-size: 8.8456375838926pt;'>Festival de Inverno</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=greve' class='tag-link-143' title='1 tópico' style='font-size: 8pt;'>Greve</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=habitacao' class='tag-link-119' title='4 tópicos' style='font-size: 9.8791946308725pt;'>Habitação</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=ipva' class='tag-link-131' title='1 tópico' style='font-size: 8pt;'>IPVA</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=lideranca' class='tag-link-142' title='1 tópico' style='font-size: 8pt;'>liderança</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=meio-ambiente' class='tag-link-108' title='125 tópicos' style='font-size: 16.456375838926pt;'>Meio Ambiente</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=musica' class='tag-link-144' title='2 tópicos' style='font-size: 8.8456375838926pt;'>musica</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=natal' class='tag-link-128' title='7 tópicos' style='font-size: 10.818791946309pt;'>Natal</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=obras' class='tag-link-145' title='2 tópicos' style='font-size: 8.8456375838926pt;'>obras</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=pat' class='tag-link-150' title='2 tópicos' style='font-size: 8.8456375838926pt;'>PAT</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=pis' class='tag-link-159' title='2 tópicos' style='font-size: 8.8456375838926pt;'>PIS</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=pokemon-go' class='tag-link-133' title='5 tópicos' style='font-size: 10.255033557047pt;'>Pokemon Go</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=policia' class='tag-link-129' title='27 tópicos' style='font-size: 13.402684563758pt;'>Polícia</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=politica' class='tag-link-107' title='57 tópicos' style='font-size: 14.859060402685pt;'>Política</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=rally' class='tag-link-136' title='1 tópico' style='font-size: 8pt;'>Rally</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=sabesp' class='tag-link-114' title='11 tópicos' style='font-size: 11.664429530201pt;'>Sabesp</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=saude' class='tag-link-109' title='501 tópicos' style='font-size: 19.275167785235pt;'>Saúde</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=seguranca' class='tag-link-117' title='25 tópicos' style='font-size: 13.214765100671pt;'>Segurança</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=tam' class='tag-link-135' title='1 tópico' style='font-size: 8pt;'>tam</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=tamo-na-roca' class='tag-link-102' title='260 tópicos' style='font-size: 17.959731543624pt;'>Tamo na Roça</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=transito' class='tag-link-103' title='5 tópicos' style='font-size: 10.255033557047pt;'>Trânsito</a>
<a href='http://www.gazetabragantina.com.br/portal/?tag=turismo' class='tag-link-140' title='3 tópicos' style='font-size: 9.4093959731544pt;'>Turismo</a></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="author-bio-widget-2" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="author-avatar">
			<img alt="" src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2015/03/logo_footer.png">
		</div>
		<div class="author-description">
				</div><div class="clear"></div>
		</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Social</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GazetaBragantina?ref=ts&#038;fref=ts" ><i class="fa fa-facebook"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Navegação</h4></div>
						<div class="footer-widget-container"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-913"><a href="http://www.gazetabragantina.com.br/portal/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.gazetabragantina.com.br/portal/?cat=99">Coluna da Gazeta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865"><a href="http://www.gazetabragantina.com.br/portal/?cat=97">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.gazetabragantina.com.br/portal/?cat=96">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="http://www.gazetabragantina.com.br/portal/?cat=95">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16622"><a href="http://www.gazetabragantina.com.br/portal/?cat=141">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868"><a href="http://www.gazetabragantina.com.br/portal/?cat=94">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.gazetabragantina.com.br/portal/?cat=91">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870"><a href="http://www.gazetabragantina.com.br/portal/?cat=93">Polícial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871"><a href="http://www.gazetabragantina.com.br/portal/?cat=92">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="http://www.gazetabragantina.com.br/portal/?cat=90">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="http://www.gazetabragantina.com.br/portal/?cat=89">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22267"><a href="http://www.gazetabragantina.com.br/portal/?cat=192">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22279"><a href="http://www.gazetabragantina.com.br/portal/?cat=193">Rogério Machado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22278"><a href="http://www.gazetabragantina.com.br/portal/?cat=195">Oswaldo Zago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22277"><a href="http://www.gazetabragantina.com.br/portal/?cat=197">Luiz Flávio Gomes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22276"><a href="http://www.gazetabragantina.com.br/portal/?cat=199">Histórias Bragantinas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22275"><a href="http://www.gazetabragantina.com.br/portal/?cat=196">Gaudêncio Torquato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22274"><a href="http://www.gazetabragantina.com.br/portal/?cat=198">Elisa Graça</a></li>
</ul>
</li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gazetabragantina.com.br/portal/?p=22730" rel="bookmark"><img width="110" height="75" src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/240418-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Construção civil e Industria oscilaram positivamente na geração de postos de trabalho" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gazetabragantina.com.br/portal/?p=22730">Bragança fecha 36 vagas de emprego formal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gazetabragantina.com.br/portal/?p=22733" rel="bookmark"><img width="110" height="75" src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/2404181-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Em partida morna e com duas expulsões, Bragantino marcou no final" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gazetabragantina.com.br/portal/?p=22733">Time lidera a chave: Bragantino derrota o Tupi com gol aos 46’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.gazetabragantina.com.br/portal/?p=22736" rel="bookmark"><img width="110" height="75" src="http://www.gazetabragantina.com.br/portal/wp-content/uploads/2018/04/2404182-110x75.jpg" class="attachment-tie-small wp-post-image" alt="2404182" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gazetabragantina.com.br/portal/?p=22736">Cada bragantino pagou R$ 300 em impostos este ano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Criação e desenvolvimento <a href="https://www.facebook.com/raffasouzadesignweb/">|® Rafael Souza</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gazetabragantina.com.br/portal/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GazetaBragantina?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div class="alignleft">
			Copyright Gazeta Bragantina. Todos os direitos reservados. 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">
disableSelection(document.body)
</script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gazetabragantina.com.br\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sem Resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gazetabragantina.com.br/portal/wp-content/themes/sahifa/js/search.js'></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-68460180-1', 'auto');
 ga('send', 'pageview');

</script>
</body>
</html>